Jump to content
Sign in to follow this  
You need to play a total of 10 battles to post in this section.
Fco_Miranda

No se muestran los contactos en linea!!

4 comments in this topic

Recommended Posts

3
[GRAN]
Members
8 posts
2,393 battles

Hola buen día a la comunidad de gamers y al personal de Wargaming.

Mediante el presente quiero hacerles conocer un caso en el client donde no se muestra la cantidad de contactos en linea.

En la ventana de contactos a primera vista se muestra en cero (0) la cantidad de contactos online, pero al desplegar el listado resulta ser que si hay jugadores online.

A continuacion agrego las printscreen, donde resalto en un cuadro amarillo el caso:

shot-19_02.04_19_26.27-0898.thumb.jpg.5a4eea8f6e7d9617a2c4d66cab5e3450.jpgshot-19_02.04_19_26.39-0325.thumb.jpg.133d313dcdc75932c3baa7fd4a5d76fe.jpgshot-19_02.04_19_26.49-0643.thumb.jpg.5a3bfa97e7dc342e7cf98826f28e4b9d.jpgshot-19_02.04_19_26.59-0742.thumb.jpg.b60c43defda62cb6e946f5c0a84899a4.jpg

Agradezco su atención y apoyo para corregir este caso.

Share this post


Link to post
Share on other sites
595
[FALCO]
Members
1,015 posts
18,371 battles

A mi me pasa pero es el internet de Venezuela esto se debe a la perdida de paquetes del proveedor de internet reinicia el Modem y se debería arreglar 

  • Cool 1

Share this post


Link to post
Share on other sites
3
[GRAN]
Members
8 posts
2,393 battles
23 hours ago, zproxy said:

A mi me pasa pero es el internet de Venezuela esto se debe a la perdida de paquetes del proveedor de internet reinicia el Modem y se debería arreglar 

Hola navegante,

Estuve monitoreando mi conexion y el listado de los conatctos. Peeero continúa igual mostrando en cero (0) todo el listado de contactos online.

Gracias por el aporte con esa posible solución, pero se nota que es algo en el Client del juego, es anormal porque tengo otros juegos y el listado de contactos online funciona y se muestra bien durante toda la sesión.

Continuare atento esperando otro aporte para la solucin.

Share this post


Link to post
Share on other sites
366
[LHSU]
Members
637 posts

Hola @Fco_Miranda, lo que mencionas a mi también me sucede desde hace mucho, antes no tenía problema con ello y con una actualización que no recuerdo cual, empecé a tener ese problema y nunca más se arreglo, personalmente coincido con vos que es un problema del juego y no de nuestra conexión a Internet.

Tal vez @sea_you podrá comunicar esto para que se lo solucione en alguna actualización futura.

Saludos.

  • Cool 1

Share this post


Link to post
Share on other sites
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×